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1 Important safety 
information

General maintenance
The translation of this document is for 
reference only. 
In the event of any inconsistency between the 
English version and the translated version, the 
English version shall prevail. 

Caution

 + To avoid damage or malfunction:
 + Do not expose the product to excessive heat caused 

by heating equipment or direct sunlight.
 + Do not drop the product or allow objects to fall on 

your player.
 + Do not allow the product to be submerged in 

water. Do not expose headphone socket or battery 
compartment to water, as water entering the set may 
cause major damage.

 + Active mobile phones in the vicinity may cause 
interference. 

 + 4��%����#����
���;�<�����������#�����������������������

����#�����"��
�)����
�
����#����
�"���;����������������
responsible for any loss of data if the product becomes 
damaged or not readable / legible. 

 + �������=��������>�
�����>����;?�#����	�����
�������#�)����
the supplied music software to avoid problems.

 + Do not use any cleaning agents containing alcohol, 
ammonia, benzene, or abrasives as these may harm the 
product.

 About operating and storage temperatures
+� Operate in a place where temperature is 

always between 0 and 35ºC (32 to 95ºF)
+� Store in a place where temperature is 

��)�#�����)����K�Q���
��XY��=K�����
113ºF).

+� Battery life may be shortened in low 
temperature conditions.

 
Replacement parts/accessories:
Visit www.philips.com/support to order 
replacement parts/accessories.
 

Hearing Safety

  
Listen at a moderate volume:
Using headphones at a high volume can impair 
your hearing. This product can produce sounds 
in decibel ranges that may cause hearing loss for 
a normal person, even for exposure less than 
a minute. The higher decibel ranges are offered 
for those that may have already experienced 
some hearing loss.
Sound can be deceiving. Over time your hearing 
'comfort level' adapts to higher volumes of 
sound. So after prolonged listening, what sounds 
'normal' can actually be loud and harmful to 
your hearing. To guard against this, set your 
volume to a safe level before your hearing 
adapts and leave it there.
To establish a safe volume level:
Set your volume control at a low setting.
Slowly increase the sound until you can hear it 
comfortably and clearly, without distortion.
Listen for reasonable periods of time:
Prolonged exposure to sound, even at normally 
'safe' levels, can also cause hearing loss.
Be sure to use your equipment reasonably and 
take appropriate breaks.
Be sure to observe the following guidelines 
when using your headphones.
Listen at reasonable volumes for reasonable 
periods of time.
Be careful not to adjust the volume as your 
hearing adapts.
Do not turn up the volume so high that you 
can’t hear what’s around you.
You should use caution or temporarily 
discontinue use in potentially hazardous 
situations.
Do not use headphones while operating a 
motorized vehicle, cycling, skateboarding, etc.; it 
	�#��������������
����\��
���
���������������	��#�
areas.
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�������	����
��
�
�������������������\�
��#�����
manufacturer may void user's authority to 
operate the product.
 
Copyright information
All other brands and product names are 
trademarks of their respective companies or 
organizations.
Unauthorized duplication of any recordings 
whether downloaded from the Internet or 
made from audio CDs is a violation of copyright 
laws and international treaties.
The making of unauthorized copies of copy-
protected material, including computer 
������	�>�
���>�����
��������
�����
�
recordings, may be an infringement of 
copyrights and constitute a criminal offense. 
This equipment should not be used for such 
purposes.
The Windows Media and the Windows logo are 
registered trademarks of Microsoft Corporation 
in the United States and/or other countries.
 
Be responsible! Respect copyrights.

  
Philips respects the intellectual property of 
others, and we ask our users to do the same. 
Multimedia content on the internet may have 
been created and/or distributed without the 
original copyright owner's authorization. 
Copying or distributing unauthorized content 
may violate copyright laws in various countries 
including yours. 
Compliance with copyright laws remains your 
responsibility.
The recording and transfer to the portable 
player of video streams downloaded to your 
computer is intended only for use with public 
domain or properly licensed content. You 
may only use such content for your private, 
non-commercial use and shall respect eventual 
copyright instructions provided by the copyright 

owner of the work. Such instruction may 
state that no further copies shall be made. 
Video streams may include copy protection 
technology that prohibits further copying. For 
such situations the recording function will not 
)��%���
�#���)�����������
�
�)������	������;
 
Data logging
Philips is committed to improving the quality 
of your product and enhancing the Philips user 
�]��������;�̂ ����
������
��������������
������
this device, this device logs some info / data to 
the non-volatile memory region of the device. 
These data are used to identify and detect 
any failures or problems you as a user may 
experience while using the device. The data 
stored, for example, will be the duration of 
playback in music mode, duration of playback 
in turner mode, how many times battery low 
was encountered, etc. The data stored do not 
reveal the content or media used on the device 
or the source of downloads. The data stored on 
the device are retrieved and used ONLY if the 
user returns the device to the Philips service 
center and ONLY to simplify error detection 
and prevention. The data stored shall be made 
�"�����������������������_��
������`����;
 
Monkey's Audio decoder

a The Monkey's Audio SDK and source 
code can be freely used to add 
APE format playback, encoding, or 
tagging support to any product, free 
or commercial. Use of the code for 
proprietary efforts that don't support 
	�
���������������
��	�

���

��
�		
��
consent of the author.

b Monkey's Audio source can be included 
in GPL and open-source software, 
although Monkey's Audio itself will 
not be subjected to external licensing 


���

�
�	���
��	�

���
������
�
�
restrictions.
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c Code changes and improvements must be 
contributed back to the Monkey's Audio 
project free from restrictions or royalties, 
unless exempted by express written 
consent of the author.

d Any source code, ideas, or libraries used 
must be plainly acknowledged in the 
software using the code.

e Although the software has been tested 
thoroughly, the author is in no way 
responsible for damages due to bugs or 
misuse.

If you do not completely agree with all of the 
previous stipulations, you must cease using this 
source code and remove it from your storage 
device.
 
FLAC decoder
���#������=�?��QQQ>�QQ�>�QQ�>�QQ*>�QQ�>�QQX>
2006,2007,2008,2009 Josh Coalson
 
Redistribution and use in source and binary 
���	�>�)�������)�������	�
�
������>�����
permitted provided that the following 
conditions are met:
+� Redistributions of source code must retain 

the above copyright notice, this list of 
conditions and the following disclaimer.

+� Redistributions in binary form must 
reproduce the above copyright notice, 
this list of conditions and the following 
disclaimer in the documentation and/
or other materials provided with the 
distribution.

+� Neither the name of the Xiph.
org Foundation nor the names of its 
contributors may be used to endorse 
or promote products derived from this 
����)����)������������
��������)�������
permission.

 

THIS SOFTWARE IS PROVIDED BY 
THE COPYRIGHT HOLDERS AND 
CONTRIBUTORS "AS IS" AND ANY EXPRESS 
OR IMPLIED WARRANTIES, INCLUDING, 
BUT NOT LIMITED TO, THE IMPLIED 
WARRANTIES OF MERCHANTABILITY AND 
FITNESS FOR A PARTICULAR PURPOSE 
ARE DISCLAIMED. IN NO EVENT SHALL 
THE FOUNDATION OR CONTRIBUTORS 
BE LIABLE FOR ANY DIRECT, INDIRECT, 
INCIDENTAL, SPECIAL, EXEMPLARY, OR 
CONSEQUENTIAL DAMAGES (INCLUDING, 
BUT NOT LIMITED TO, PROCUREMENT OF 
SUBSTITUTE GOODS OR SERVICES; LOSS 
OF USE, DATA, OR PROFITS; OR BUSINESS 
INTERRUPTION) HOWEVER CAUSED 
AND ON ANY THEORY OF LIABILITY, 
WHETHER IN CONTRACT, STRICT LIABILITY, 
OR TORT (INCLUDING NEGLIGENCE OR 
OTHERWISE) ARISING IN ANY WAY OUT 
OF THE USE OF THIS SOFTWARE, EVEN IF 
ADVISED OF THE POSSIBILITY OF SUCH 
DAMAGE.
 
XPAT XML Parser
Copyright (c) 1998, 1999, 2000 Thai Open 
Source Software Center Ltd
 
Permission is hereby granted, free of charge, to 
any person obtaining a copy of this software 
��
����������
�
���	���������
����=����
"Software"), to deal in the Software without 
restriction, including without limitation the rights 
to use, copy, modify, merge, publish, distribute, 
sub-license, and/or sell copies of the Software, 
and to permit persons to whom the Software 
is furnished to do so, subject to the following 
conditions:
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The above copyright notice and this permission 
notice shall be included in all copies or 
substantial portions of the Software.
THE SOFTWARE IS PROVIDED "AS IS", 
WITHOUT WARRANTY OF ANY KIND, 
EXPRESS OR IMPLIED, INCLUDING BUT 
NOT LIMITED TO THE WARRANTIES 
OF MERCHANTABILITY, FITNESS FOR 
A PARTICULAR PURPOSE AND NON-
INFRINGEMENT. IN NO EVENT SHALL THE 
AUTHORS OR COPYRIGHT HOLDERS 
BE LIABLE FOR ANY CLAIM, DAMAGES 
OR OTHER LIABILITY, WHETHER IN AN 
ACTION OF CONTRACT, TORT OR 
OTHERWISE, ARISING FROM, OUT OF OR 
IN CONNECTION WITH THE SOFTWARE 
OR THE USE OR OTHER DEALINGS IN THE 
SOFTWARE.  

Recycling the product
Your product is designed and manufactured 
with high quality materials and components, 
which can be recycled and reused.
When you see the crossed-out wheel bin 
symbol attached to a product, it means the 
product is covered by the European Directive 
2002/96/EC:

  
Never dispose of your product with other 
household waste. Please inform yourself about 
the local rules on the separate collection of 
electrical and electronic products. The correct 
disposal of your old product helps prevent 
potentially negative consequences on the 
environment and human health.

Warning

 + For products with "non-exchangeable" built-in batteries: 
The removal of (or the attempt to remove) the battery 
invalidates the warranty. This procedure is only to be 
performed at the end of the product's life.

Your product contains a built-in rechargeable 
battery covered by the European Directive 
2006/66/EC, which cannot be disposed of with 
normal household waste.

  
To safeguard the functionality and safety of 
#�������
���>���%��#�������
������������
�����
collection point or service center where a 
professional can remove the battery as shown:

 
Please inform yourself about the local rules on 
separate collection of batteries. The correct 
disposal of batteries helps prevent potentially 
negative consequences on the environment and 
human health.
 
Notice for the European Union
This product complies with the radio 
interference requirements of the European 
Union.
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2 Your new SDV
On SDV, you can do the following:
+� ����������������(����
����������	�
���
����
+� Play music;
+� Watch videos;
+� View pictures;
+� Listen to audiobooks.

What's in the box
Check that you have received the following 
items:
SDV

  
Earphones

  
USB cable

 
Quick start guide

 Philips GoGear audio player

Quick start guide

Note

 + The images serve as reference only. Philips reserves the 
right to change color/design without notice.

PC software for the player
The following PC software can work with SDV: 
+� Philips Songbird (helps you update the 


�	)��������������#��>���
�	������#����
media library on a PC and the player).

To getPhilips Songbird,
+� On your PC, download Philips Songbird 

from www. philips.com/Songbird.

Files loaded on the player
^��������)����
�����������
�
����SDV:
+� User manual
+� Frequently asked questions

http://www.philips.com/Songbird
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3 Get started

Charge power
SDV has a built-in battery that can be charged 
through the USB port of a computer.
As shown, connect the SDV to a PC by using 
the USB cable. 

  
Note

 + When you connect SDV��������	�����>�#������������#�
prompted to select: [Charge & transfer] or [Charge 
& play]. If no option is selected, [Charge & transfer] 
applies.

 + To play the SDV when you charge power, select 
[Charge & play].

Battery level indication
+� When the battery is low, the low battery 

screen is displayed repeatedly.
+� When the charging process is complete,  

is displayed. 

Note

 + Rechargeable batteries have a limited number of charge 
cycles. Battery life and number of charge cycles vary by 
use and settings.

To conserve battery power and increase the 
play time, do the following on SDV:
+� Set the backlight timer to a low value (go to 

 > [Display settings] > [Backlight timer]).

Switch the player on or off
Press and hold  /  until the player is switched 
on or off. 

  
Automatic standby and shut-down
The player has an automatic standby and shut-
down feature that can save battery power. 
After 10 minutes in idle mode (no play, no 
button is pressed), the player switches off.
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Insert a Micro SD card
On SDV, insert a Micro SD card (up to 16 GB). 
On the Micro SD card, you can store the media 

�������SDV.
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4 Overview

Controls

  
1  / press and hold: switch on/off the 

player
press: lock/unlock all buttons

2 display
3  / press: increase/decrease the 

volume
press and hold: increase/
decrease the volume quickly

� press: back one level
press and hold: return to the 
Home screen

5  / on the list of options:
press: skip to the previous/next 
option

 / on the play screen:
press: skip to the next/previous 
option
press and hold: fast forward or 
��)��
�)��������������
��

6 Slot for Micro SD card
7 USB connector for power 

charging and data transfer
8 RESET press the hole by using the tip of 

a ball pen when the screen does 
not respond to the pressing of 
keys

9 3.5 mm headphone connector

a

b

c

d

e

f h

i

i

g

k

10 press: select options, or start/
pause/resume play

11 show options menu

Home screen
Menu Mode To

Music ���#���
���
���
Video watch videos
Pictures view pictures
Folder 
view 

"��)�
����������
���

Settings customize the settings 
of SDV

Now 
playing

show current play 
screen

Navigate from the Home 
screen

  
+� From the Home screen, you can access 

functional menus by pressing the navigation 
buttons  /  and .

+� To go back to previous screens, press  
repeatedly; or, press and hold  to return 
to the Home screen.
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Switch between the Home screen and 
play screen

On the Home screen,
During music play or radio play,
+� Press  ;
+� Alternatively, press  and select [Now 

playing] or[Last played].

On the play screen, 
+� Press and hold .

Select a theme
To select a theme for the display,
+� On the Home screen, press  and select 

[Theme].

Lock/unlock the keys
When the player is on, use the lock to prevent 
accidental operation. 
+� 4����#�������  /  to lock or unlock the 

keys.
 » All buttons except the volume keys are 

locked and the display shows a lock 
icon.

Screen on/off
To save power, the screen switches off 
����	�������#��������������K
�
��
���	��
duration if 
+� no new action is taken on SDV; and
+� a value is selected in  > [Display settings] 

> [Backlight timer].

To exit the power-saving mode
+� Press any key. 
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5 Sync with PC 
media library

With Philips Songbird, you can do the following:
+� Manage your media collections on a PC;
+� Sync SDV with your PC media library;
+� Register SDV on www.philips.com/welcome;
+� ��
��������
�	)��������(��=�������
����

����
�	)���������������������������
�����
�����*�?�

+� Repair SDV.

Install Philips Songbird on 
your PC
Download Philips Songbirdto your PC
1 Connect your PC to the Internet. 
2 From www. philips.com/Songbird, 

download Philips Songbird. 

Install Philips Songbirdon your PC
1 (����������%�����
�)����
�
�;�]��
������

Philips Songbird.
 » A pop-up screen is displayed. 

2 Select your language and country.
3 Follow the onscreen instructions to 

complete the installation.

Note

 + The installation requires you to agree to the license 
terms.

����
�	��
������
���
���	�
�
PC

Set the watch folder
Create a central folder
����	�#�)���������"������	�
���
����
automatically added to your library when you 
copy them to a folder. Creating a central folder 
is recommended. In Philips Songbird, set the 
central folder as the watch folder. Each time 
you launch Philips Songbird,songs are added to/ 
removed from Philips Songbird as they are on 
the central folder. 
On the PC, create a central folder to save all 
	�
���
���>������]�	���>�(���������
�	�
��;

First-time launch
^���
������	��#����������Philips Songbird on 
a PC, do the following as prompted to import 
�]�������	�
���
���������Philips Songbird:
+� Select the iTunes media folder to import 

an existing iTunes library;
+� Select the central folder to scan and 

�	����������]�������	�
���
���;
 » The central folder is set as the watch 

folder of Philips Songbird.

http://www.philips.com/welcome
http://www.philips.com/Songbird
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To set iTunes media folder

  
1 On Philips Songbird, go to Tools > 

Options...
2 Select Media Importer, and then the 

iTunes Importer tab.
3 Verify your library location and options.
4 Click the Import Library button next to 

the library location. 
 » The software imports the iTunes 

library into Philips Songbird.

To set the watch folder
In Philips Songbird, set the watch folder as 
follows:

  
1 Select Tools > Options.
2 In Options, select Media Importer. Then, 

select the Watch Folders tab. 
3 In Watch Folders, tick the check box as 

shown. 
4 Click Browse, and select the central folder 

=�;�;(���������
�	�
��?��������)�����
folder. 
 » In Philips Songbird>�	�
���
��������

added or removed as they are in the 
central music folder.
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"���
	��
������
�
"���
	��
������
���
����	�

�����

�
In Philips Songbird, 
+� go to File > Import Media to select folders 

on the PC. 
 » ��
���
���������

�
���
���Library.

+� or, go to File > Import a playlist to select 
playlists on the PC.

 » ��
���
���������

�
���
���Playlists. 

  
Get contents from online 
sources
You can access and purchase content from 
online sources. Find the available online services 
under Services on the source selector pane. 

Note

 + Before you download or purchase content from online 
services, subscribe to the online service and log in to 
your account. 

 + Some of the services are available in certain countries.

Search online

1 Select an online service:
+� Select an option under Services;
+� Alternatively, in the search box, click 

the down arrow to select an online 
service.

  
 » You enter the Web page of the 

online source.

2 �����������#����	�
���
��;�
+� If necessary, use the search box to 

enter a keyword.
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Search in Philips Songbird
Philips Songbird is structured as follows:

  
a Player pane: Click the buttons to play 

�
������
�����	�
��
������#
�
$������������
Songbird.

b Source selector pane: Click to select a 
source of contents; Click  /  to show 
or hide the sub-sources.
+� Library: media library of Philips 

Songbird;
+� Devices: player that is connected to 

the PC;
+� Services: online media sources;
+� Playlists: Playlists that you create or 

generate in the media library of Philips 
Songbird.

�

c Contents pane: View contents in current 
source of contents.

d Information pane: From the Internet 
sources, MashTape can collect 
����
��	����������#�
��#��	�	�
��
������
�
being played.

e Artwork pane: Drag the up arrow to 
show the pane.

Search by metadata
In the media library of Philips Songbird, media 

�������������
��#�	���
���;�̂ �������������
	�
���
�����#�	���
���>�����%��������������������
������������
����������"��);

List view
������������"��)>�	�
���
�������������
��#�
metadata.

  
To select what metadata to show,

  
1 In Library > Music or Videos, right click on 

the bar of metadata tags.
 » A list of metadata tags appears.
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2 Click on the tag that you want to show on 
the metadata bar.

Filter pane view
�������
����������"��)>�	�
���
�����������

�����
��#�������	���
��������;

  
�̂����������
���������>�

1 Right click on the bar of metadata tags.
 » A list of metadata tags appears.

2 Click on the tag that you want to show on 
the metadata bar.

Search by keyword

  
1 In the search box, click the down arrow 

to select Philips Songbird as the source of 
content.

2 Enter the keyword in the search box. 
3 Press the Enter key.

 » You start the search in the library.

Create playlists in Philips 
Songbird
With a playlist, you can manage and sync your 
songs as needed.

Create a playlist
Select songs that you want to play. Add the 
songs to a playlist. 

  
1 In Library > Music, select songs.

+� To select multiple songs, hold down 
the Ctrl button when you click songs.

2 To add the songs to a playlist:
+� Right click on the songs, and select 

Add to Playlist;
+� Select a playlist;

 » The songs are added to the playlist.
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+� To create a playlist, select New Playlist.
 » A new playlist is created for the 

songs.
 » Under Playlists, name the playlist 

as needed.
Alternatively, 
Create a playlist. Add selected songs to the 
playlist. 

  
1 Under Playlists, click  to create a playlist.

 » A new playlist is created.

2 Name the new playlist as desired. 
3 (������
�
����	�
���
��������������#����;�

Tip

 + �̂�
������
�
����	��������
�������������	����	�>����
�
down the Ctrl button when you click on selections.

%��
�	�
����$���
�
���������$���	
�

�	
������$���
�


+� Drag and drop songs or playlists to the 
Play Queue pane.

  
%��
�	�
����$���
�
���������$���	
1 Click Save.

 » The play queue is saved as a 
playlist under Playlists.

2 Under Playlists, name the playlist as 
needed.

����������	��	�
�	����
�
������	�
����$���
�

+� To add songs to the top, right click on 

the options and select Queue Next;
+� To add songs to the end, right click on 

the options and select Queue Last.
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Play a playlist

1 To play the entire playlist, right click on the 
playlist and select Play. 
+� To start play from a song, double click 

on the song. 
2 To select play options, click buttons on the 

player pane. 

�����
��
������
�������������
Songbird

Edit metadata
4#��
������
��������	������=	���
�������
�(*����?>�#���������"��	�
���
���������
�
automatically by song title, artist, album, and 
other information. 
&�����#����#�������	�
���
��������������#��>�#���
can browse the media library by metadata. 

 
1 In Library > Music or Videos, select a 

	�
���
��;
2 !���������%��������
�������������View 

Metadata.
 » A metadata table appears for you to 

edit the information. 

Get album artwork
Artwork is sometimes available for music 
downloads. With Philips Songbird, you can 
insert artwork for songs. 
After you sync the songs to some players, you 
can browse the media library by artwork. 

  
+� On Philips Songbird, select Tools > Get 

Artwork.
 » Artwork is fetched for all titles in the 

library.
+� Right click on selected titles, and select Get 

Artwork.
 » Artwork is fetched for all selected 

titles.

(
���
��
������
���
���	�
���#
�
$

  
1 !���������%������	�
���
��;��������Remove.
2 ���
�	�������	���
;

 » ^����������
�
��������	�"�
����	�����
library and from all playlists. (By default, 
����
���������#����	�"�
�>������
�����
�;�
^���
����������]���������������������
location on the computer or computer 
network.)
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Tip

 + �̂��������	��������
���>����
�
�)����� Ctrl button 
when you click on selections.

 + �̂��������	�����������������"��
���>����
�
�)������Shift 
�������)����#�������%��������
������
����������������;

Sync the player with Philips 
Songbird
Through Philips Songbird, you can sync music, 
video, or photos from a PC to the player. The 
�#���������������)��	�
���
�������������"����
�
to the formats playable on the player.

  
1 On the PC, launch Philips Songbird.
2 Connect the player to the PC by using a 

USB cable. 
+� Make sure that you have inserted a 

Micro SD card into the player (see 
'Insert a Micro SD card' on page 9).
 » On Philips Songbird, the player is 

displayed when it is recognized by 
the PC. 

  
Select auto or manual sync
^���
������	��#������������������#������Philips 
Songbird, select auto sync as prompted. The 
player sync with Philips Songbird automatically. 
If you didn't select auto sync, you switch on the 
manual sync.

To select auto or manual sync, 

  
1 Select the player under Devices.
2 Select Manual or Auto.
3 �̂����
�	�����������>�����%�Apply. 

Auto sync
+� If you have selected auto sync, auto 

sync starts automatically when you 
connect the player to a PC;

+� Alternatively, select the player under 
Devices, and click Sync.
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To select auto sync settings,

  
1 Select the player under Devices.
2 On the pop-up window, click the Music or 

Videos tab.
3 Click to select an option. 

Manual sync
To transfer selected playlists manually, 
1 Select playlists. 
2 Drag and drop the playlists to SDV.

)��	
����

��
�
�	
���
������
���������$*

  
1 On the Content pane, right click on a 

�������
�	�
���
��;�
2 Select Add to Device > SDV.

 » �������
�
������������������
����SDV.

Tip

 + �̂��������	��������
�������������	����	�>����
�
�)����� 
Ctrl button when you click options.
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6 Music

Find music on the player
After you sync the player with your PC media 
������#>�
�
�����	���������������#��;

Note

 + Make sure that you have inserted the Micro SD card 
into the player.

Find music by song information
In , songs are sorted by metadata or ID3 tag 
under different collections: [All songs], [Artists], 
[Albums], or [Genres].
 
[All songs]
+� Songs are sorted by song title in 

alphabetical order.
 
[Artists]
+� Songs are sorted by artist in alphabetical 

order;
+� Under each artist, songs are sorted by 

album in alphabetical order.
 
[Albums]
+� Songs are sorted by album in alphabetical 

order.
 
[Genres]
+� Songs are sorted by genre, such as pop, 

rock.

Find music by playlist
In  > [Playlists]>�
�
��������#����������#���
transfer from the PC media library. 

+����������#$���
�����


In >�
�
�	������#�
������
��;

)���
����<
���������
��#$���
�����

*
1 Connect SDV to a PC.

+� Make sure that you have inserted a SD 
card into the player.

2 On the PC, under My Computer or 
Computer,
+� Select SDV>���
��������
������
���;

3 ���������>�
������
�
����
�����������
���
folders on the SD card that is inserted into 
SDV.
+� &��������"��#>�
������
�
����
������
����

from the PC to the SD card that is 
inserted into SDV.

Superscroll
In a list of options that are sorted by alphabet, 
Superscroll allows you to browse the options 
by initial. 
+� Press and hold  /  to start Superscroll. 

 » On the screen, you can see the initials 
of current options. 

  
Play music
You can start play from a song, or play an entire 
album or artist. 

To start play from a song,
1 Select a song. 
2 Press  to start play. 

 » Play starts from current song.

To play the entire album or artist,
1 Select an album or artist. 
2 Press  > [Play].

Alive

Argentina

All of Your Life

ive

rgentina

l ooff YYoour LLifeeA
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3 Press  to start play.

 On the play screen, 

  
+� Press  to pause and resume play.
+� To go to the previous screen, press .

 » The play screen returns a few seconds 
later.

 » On the play screen, you can see the 

��������	��������
����#�������;

)���
�
�	�����������
����	�
����$���


�*
+� Repeatedly press  / .

To rewind or fast forward within current song,
+� On the play screen, press and hold  / .

Play from the same collection
During the song play, you can switch to a 
collection the same as that of current song. 
1 On the play screen, press  and select 

[Play mode].
2 In [Play music from…], select [… this 

artist], [… this album], or [… this genre]. 
Press .

 » You start to play current artist, album, 
or genre. 

To play all the songs on the player,
1 On the play screen, press  and select 

[Play mode].

2 In [Play music from…], select [All songs]. 
Press .

Select play options
On the play screen, press  to select play 
options, such as play mode, sound settings, and 
sleep timer (see 'Settings' on page 31).

Playlists
����������#���>�#�������
�
����������)����
playlists:
+� playlists that you transfer from the PC 

media library;
+� three playlists-on-the-go for you to add 

songs on the player. 

Add songs to a playlist-on-the-go
To add current song,
1 Select or play a song.
2 On the list of songs or play screen,

+� press  and select [Add to playlist].
3 Select a playlist-on-the-go. Press .

 » You save current song to the playlist. 

To add an album or artist,
1 Select an album or artist.
2 On the list of albums or artists,

+� press  and select [Add to playlist].
3 Select a playlist-on-the-go. Press .

 » You save the album or artist to the 
playlist. 

Remove songs from a playlist-on-the-
go
Remove current song from a playlist
1 On the play screen, press  > [Remove 

from Playlist].
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2 Select a playlist-on-the-go. Press .
 » You remove current song from the 

selected playlist. 

Remove all the songs in a playlist
1 Go to a playlist.
2 In the list of songs, press  and select 

[Clear playlist].
3 Press ;����
�	�������	���
;

 » You remove all the songs from the 
playlist. 

To remove a selected song from the playlist,
1 In a playlist, select a song.
2 Press  and select [Remove from Playlist]. 
3 Press ;����
�	�������	���
;

 » You remove the selected song from 
the playlist. 

Delete songs from the player
To delete current song during play,
+� On the play screen, press  and select 

[Delete].
 » Current song is deleted from the 

player. 
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7 Audiobooks
Go to  > [Audiobooks] to play books in 
audio formats that you have downloaded from 
www.audible.com. 

Sync audio books to the 
player
From www.audible.com, download and install 
the AudibleManager software on your PC. 
Through the software, you can 
+� download audiobooks from  

www.audible.com to your PC library of 
audio books;

+� sync the audiobooks to your player. 

Install AudibleManager on the PC

1 Connect your PC to the Internet. 
2 From www.audible.com, download the 

AudibleManager�����)����������*������
players.

3 Install the software on your PC:
+� On the setup screen, select Philips 

GoGear (selected models) from the 
drop-down list of listening devices;

  
+� Follow onscreen instructions to 

complete the installation.

Download audiobooks to the PC

1 Connect your PC to the Internet. 

2 Launch AudibleManager on your PC.
3 On AudibleManager, click the My Library 

Online button to connect to  
www.audible.com.

4 Select and download audio books:
+� Log in to your account with  

www.audible.com;
+� Download audio books in the format 

of  or .
 » The downloaded books are 

automatically added to your library 
on AudibleManager.

Sync to the player

1 Launch AudibleManager on your PC.
2 Connect the player to the PC. Wait till the 

player is recognized by AudibleManager.
+� Make sure that you have inserted a SD 

card into the player.
3 On AudibleManager, click Add to Device.

+� ^���
������	��#������������������#���
to AudibleManager, activate the player 
as prompted. 

  

http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
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To check the audio books transferred to the 
player,
See the player pane on AudibleManager.
+� If necessary, click Refresh Device. 

Find audiobooks on the 
player
In  > [Audiobooks]>���
�����%�
��������
organized by book title or author. 

[Books]
+� Books are sorted by book title in 

alphabetical order.

[Authors]
+� Books are sorted by author in alphabetical 

order.

Play audiobooks

1 Select a book.
2 Press  to start play. 

 » On the play screen, you can see the 
book information and play status.

On the play screen, 
+� Press  to pause and resume play.
+� To go to the previous screen, press .

To skip titles or sections during play,
1 On the play screen, press  > [Navigation 

mode]. Select [Titles] or [Section].
2 On the play screen, press  /  . 

Use bookmarks
On an audiobook, you can add up to 10 
bookmarks to the play time. Start play from the 
bookmarked play time as needed. 

To add a bookmark, 
1 On the play screen, press  and select 

[Bookmarks] > [Add bookmark]. 
2 Select a location.

 » Current play time is added to the 
location in the list of bookmarks.

To play from a bookmarked play time, 
+� On the play screen, press  and select 

[Bookmarks] > [Go to bookmark]. Select 
an option.
 » Play starts from the selected play time. 

To delete a bookmark, 
+� On the play screen, press  and select 

[Bookmarks] > [Delete bookmark]. 
Select an option. 
 » You remove the play time from the list 

of bookmarks. 
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Delete audiobooks from the 
player
+� On the play screen, press  > [Delete 

Audiobook].
 » Current audiobook is deleted from the 

player.
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8 Videos

Add videos to the player
You can add videos to the player in two ways:
+� through Philips Songbird,
+� in Windows Explorer. 

To transfer videos in Windows Explorer,
1 Connect SDV to a computer.
2 On the PC, under My Computer or 

Computer,
+� select SDV>���
��������
������
���;

3 ���������>�
������
�
����
�����������
���
folders on the SD card that is inserted into 
SDV.
+� &��������"��#>�
������
�
����
������
����

from the PC to the SD card that is 
inserted into SDV.

 
Find videos on the player
+�������
���#$���
����

+� Go to .

 » ��
�������������
��#�
�����	�����
alphabetical order. 

+�������
���#$���
�����


+� Go to . 

 » ��
��������������\�
��#�
������
������
on the PC. 

Play videos

1 Select a video. 
2 Press  to start play.

 » The video plays in the landscape view.

On the play screen, 
+� Press  to pause and resume play.

)���
�
�	������
����
����	�
����$���


�*
+� Repeatedly press  / .

To rewind or fast forward within current 
video,
+� On the play screen, press and hold  / .

Select brightness

1 On the play screen, press  and select 
[Brightness].

2 Press  and  to select an option. 
3 Press .

Delete videos from the player

1 Select or play a video.
2 On the list of videos or play screen,

+� press  and select [Delete video].
 » Current video is deleted from the 

player. 
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9 Pictures

Add pictures to the player

1 Connect SDV to a computer.
2 On the PC, under My Computer or 

Computer,
+� select SDV>���
��������
������
���;

3 ���������>�
������
�
����
�����������
���
folders on the SD card that is inserted into 
SDV.
+� &��������"��#>�
������
�
����
������
����

from the PC to the SD card that is 
inserted into SDV.

 
Find pictures on the player
+�������	�

��#$���
����

+� Go to .

 » ������������������
��#�
�����	�����
alphabetical order. 

+�������	�

��#$���
�����


+� Go to .

 » �������������������\�
��#�
������
������
on the PC. 

View pictures
+� Select a picture. Press  to view the 

picture.

On the play screen, 
+� Press  /  or  /  to select a picture.

Start a slideshow
+� When you view pictures in full screen, press 

 to start a slideshow.
 » Pictures play one by one.

Select play options
On the play screen, press  to select play 
options:

[Brightness] Select the brightness of the 
screen.

[Backlight 
timer]

Select a value. After the selected 
time duration, the screen 
switches off automatically.

In [Slideshow settings], select your options for 
slideshow: 

[Time per 
slide]

Select the time interval between 
two slides.

[Repeat] Play pictures in current folder 
repeatedly.

@%���J
Z Play pictures in current folder in 
random order.
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Delete pictures from the 
player

1 Select or play a picture.
2 On the list of pictures or play screen,

+� press  and select [Delete picture].
 » Current picture is deleted from 

the player. 
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10 Folder view
Go to ����"��)���
����#�	�
���
�����#�
���
folder.
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11 Settings
In , select your options for the player.
1 Press  /  to select an option.
2 Press �������
�	;

Play mode
In [Play mode], select play modes for music play:

[Play music from…]

switches to a collection the same 
as that of current song

[Repeat]

[Repeat 1] repeats current song.
[Repeat all] repeats all songs in current 

folder.

@%���J
Z

[On] plays all songs in current folder in 
random order.

If both [Repeat all] and @%���J
Zare activated,
+� All songs in current folder are repeated in 

random order. 

Sound settings
[FullSound] Restores the sonic details that 

music compression loses (e.g. 
MP3, WMA).

@������<

Z (�
��������
�������������
desired.

[Volume 
limit]

Sets a maximum volume level 
for the device. In this way, you 
can always keep the volume 
within a level safe enough to 
your hearing. 
Press  /  to set the volume 
limit; Press �������
�	;

Note

 + Equalizer is deactivated when you select FullSound.

Sleep timer
Switch on the sleep timer. The SDV can switch 
off automatically after a certain time duration. 
+� In [Sleep timer] > [Set sleep timer…], 

select an option. Press  .
 » After the selected time duration, the 

device is switched off automatically.

After the sleep timer is switched on, 
+� Select  > [Sleep timer];
+� Alternatively, on the music play screen, press 

 > [Sleep timer].
 » You can see the time left before the 

player is switched off.

Display settings
[Brightness] Adjusts the brightness of the 

screen.
[Theme] Selects the theme for the 

display.
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Backlight timer
The screen enters the idle mode, if no new 
action is taken on the player. After the pre-

�
��
���	��
�������>������
�������������
switched off automatically. To save battery 
power, select a low value for the time duration. 

To set the time duration
1 From the Home screen, select  > 

[Display settings] > [Backlight timer]. 
2 Select a time duration. 

 » After the selected time duration, the 
idle screen is switched off automatically. 

Tip

 + For power-saving purpose, select a low value.

To exit the power-saving mode
+� Press any key. 

Screensaver
If you have selected a screensaver, the 
screensaver appears on the idle screen after the 
���K
�
��
���	��
�������;

To select a screensaver
1 From the Home screen, select  > 

[Display settings] > [Screensaver]. 
2 In [Screensaver], press  /  and  to 

select an option:

[None] shows blank screen.
[Digital clock] shows time in digits.
[Album art] shows the CD cover of 

current song or last played 
song, if available.

[Screen off] switches off the screen.
[Demo 
mode]

shows major features of the 
player.

To exit the screensaver
+� Press any key. 

Date and time
To set the clock
+� Press  /  and  to select an option:

[Time settings]

[Set time 
format]

������������K����������K���������%

[Set time] press  /  repeatedly, or 
press and hold  /  to enter 
digits; press  /  to select the 
position of entries; press  to 
���
�	;

[Date settings]

[Set date 
format]

selects a date format

[Set date] press  /  repeatedly, or 
press and hold  /  to enter 
digits; press  /  to select the 
position of entries; press  to 
���
�	;

Slideshow settings
[Time per 
slide]

selects play time for each slide.

[Repeat] plays all slides repeatedly, if 
activated.

@%���J
Z plays all slides in random order, 
if activated.

Language
You can change the language selection in 
[Language]. 
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Information
In [Information], learn the following information 
about the player :

[Player information]

[Model:] full product name
Check the full product name 
)������
������
�	)�������	�����
support website.

[Firmware 
version:]

��������
�	)����"������
����%�����
�	)����"�������
)������
������
�	)�������	�����
support website.

[Support 
site:]

web site that provides support 
for the player

[Disk space]

[Free 
space:]

space available on the SD card 
that you have inserted into the 
player

[Total 
space:]

memory size of the SD card that 
you have inserted into the player

[File type supported]

[Music] ��������
��#�������	�����
���
[Pictures] supported types of picture 


���
[Videos] ��������
��#�������"�
���
���

Format device
Format the player. You remove all the data that 
are stored on the player.
+� Select [Format device], and then, select 

[Yes] as prompted. 

Factory settings
In [Factory settings], restore the player to 
factory settings. Files transferred to the player 
are retained. 

CD installer
In [CD installer], select [Enable] to allow 
the player to work as a disk drive on your 
computer. On your computer, double click on 
the drive to read the user manual of SDV. 
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12 Update the 
firmware 
through Philips 
Songbird

SDV is controlled by an internal program called 

�	)���;���)���"���������������
�	)����	�#�
have been released after you have purchased 
SDV.
Through Philips Songbird, you can check for 
��
���������
�	)������
���������SDV over the 
Internet.

Tip

 + �����	�����
�������������������
��#���
�	)������
���;

 
1 Make sure that you have connected your 

PCto the Internet.
2 As shown, connect the SDV to the PC by 

using a USB cable. 
3 On the PC, launch Philips Songbird.

+�  If necessary, click Start > Programs > 
Philips > Philips Songbird.

4 Click SDV in the Player pane. Then, select 
Tools > ��
�\���
�����	
���
���

 in 
the pop-up window.
 » Philips Songbird checks for updates 

��
������������)�
�	)�������	�����
Internet, if available.

 
5 Follow the onscreen instructions.

 » Downloading and installation of 

�	)������
��������������	�������#;�

 » The SDV �������������������
�	)�������
updated and is ready for use again.

Note

 + Wait until the update is completed, then disconnect the 
SDV from the computer.
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13 Repair the 
player through 
Philips Songbird

If SDV is not working properly or the display 
freezes, you can reset it without losing data:

To reset SDV?
 ^ Insert a pen tip or other object into the 

reset hole located at the base of SDV. 
Hold until the player shuts down.

If you fail to reset the player, repair the player 
throughPhilips Songbird:

  
1 On your PC, launch Philips Songbird.
2 In Philips Songbird, 

+� select Tools > Repair my Philips 
Device;

+� select SDV in the pop-up list. 
3 Connect the player to the PC.

+� Make sure that you follow the 
onscreen instructions on how to 
connect the player to the PC. 

4 Follow the onscreen instructions to 
complete the repair.
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14 Technical data
Power
Power supply: 290 mAh Li-ion polymer 
internal rechargeable battery
Play time¹ 
- music (.mp3): up to 25 hours (FullSound off); 
up to 15 hours (FullSound on)
K�"�
���=;	��?���������������
Software
���������������
�������
����
�	)������
�
transfer² music
Connectivity
Headphone 3.5 mm 
USB 2.0 High speed
Sound
�����������������������X�
4
Frequency Response: 80 - 18,000 Hz
���������)������]��;��	�
����������������������������
4

Audio playback
Supported formats:
Bit rates Sampling rates
MP3:
8 - 320 kbps and 
VBR

8, 11.025, 16, 22.050, 32, 
��;�>����%�\

WMA:
5 - 320 kbps 8, 11.025, 16, 22.050, 32, 

��;�>����%�\
FLAC:
up to 1.1 Mbps ���%�\
APE:
up to 1.3 Mbps �����\

Video playback
Supported formats:
���<��=���;	��?
Picture display
Supported formats:
JPEG
BMP

Display
Color LCD 128 x 160 pixels

Note

 + ¹ Rechargeable batteries have a limited number of 
charge cycles. Battery life and number of charge cycles 
vary by use and settings. 

 + ² Transfer speed depends on operating system, software 
���
��������>���
��������
����)�����������
���������(�
card.

%$�	
��

���

�
�	�
+� Windows® XP (SP3 or above) / Vista / 7
+� Pentium III 800 MHz processor or higher
+� 512 MB RAM
+� 500 MB hard disk space
+� Internet connection
+� Windows® Internet Explorer 6.0 or later
+� CD-ROM drive
+� USB port
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