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Hearing Safety

  
Listen at a moderate volume:
Using headphones at a high volume can impair 
your hearing. This product can produce sounds 
in decibel ranges that may cause hearing loss for 
a normal person, even for exposure less than 
a minute. The higher decibel ranges are offered 
for those that may have already experienced 
some hearing loss.
Sound can be deceiving. Over time your hearing 
‘comfort level’ adapts to higher volumes of 
sound. So after prolonged listening, what sounds 
‘normal’ can actually be loud and harmful to 
your hearing. To guard against this, set your 
volume to a safe level before your hearing 
adapts and leave it there.
To establish a safe volume level:
Set your volume control at a low setting.
Slowly increase the sound until you can hear it 
comfortably and clearly, without distortion.
Listen for reasonable periods of time:
Prolonged exposure to sound, even at normally 
‘safe’ levels, can also cause hearing loss.
Be sure to use your equipment reasonably and 
take appropriate breaks.
Be sure to observe the following guidelines 
when using your headphones.
Listen at reasonable volumes for reasonable 
periods of time.
Be careful not to adjust the volume as your 
hearing adapts.
Do not turn up the volume so high that you 
can’t hear what’s around you.
You should use caution or temporarily 
discontinue use in potentially hazardous 
situations.
Do not use headphones while operating a 
motorized vehicle, cycling, skateboarding, etc.; it 
����
������������

���&���������	�����������������
areas.
 

1 Important safety 
information

General maintenance
The translation of this document is for 
reference only. 
In the event of any inconsistency between the 
English version and the translated version, the 
English version shall prevail.
 

Caution

 ' To avoid damage or malfunction:
 ' Do not expose the product to excessive heat caused 

by heating equipment or direct sunlight.
 ' Do not drop the product or allow objects to fall on 

your player.
 ' Do not allow the product to be submerged in 

water. Do not expose headphone socket or battery 
compartment to water, as water entering the set may 
cause major damage.

 ' Active mobile phones in the vicinity may cause 
interference. 

 ' (�
)���������
��	*�+�	���������������������������������

��	�������$����<������������������$�
�*�������	��	�����
responsible for any loss of data if the product becomes 
damaged or not readable / legible. 

 ' �������=����	���>�������>���
*?��������	�
�
��	������<����
the supplied music software to avoid problems.

 ' Do not use any cleaning agents containing alcohol, 
ammonia, benzene, or abrasives as these may harm the 
product.

 
About operating and storage temperatures
'� Operate in a place where temperature is 

always between 0 and 35ºC (32 to 95ºF)
'� Store in a place where temperature is 

always between -20 and 45ºC (-4 to 
113ºF).

'� Battery life may be shortened in low 
temperature conditions.

 
Replacement parts/accessories:
Visit www.philips.com/support to order 
replacement parts/accessories.

EN
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non-commercial use and shall respect eventual 
copyright instructions provided by the copyright 
owner of the work. Such instruction may 
state that no further copies shall be made. 
Video streams may include copy protection 
technology that prohibits further copying. For 
such situations the recording function will not 
work and you will be notified with a message.
 
Data logging
Philips is committed to improving the quality 
of your product and enhancing the Philips user 
experience. To understand the usage profile of 
this device, this device logs some info / data to 
the non-volatile memory region of the device. 
These data are used to identify and detect 
any failures or problems you as a user may 
experience while using the device. The data 
stored, for example, will be the duration of 
playback in music mode, duration of playback 
in turner mode, how many times battery low 
was encountered, etc. The data stored do not 
reveal the content or media used on the device 
or the source of downloads. The data stored on 
the device are retrieved and used ONLY if the 
user returns the device to the Philips service 
center and ONLY to simplify error detection 
and prevention. The data stored shall be made 
available to user on user’s first request.
 
Monkey’s Audio decoder

a The Monkey’s Audio SDK and source 
code can be freely used to add 
APE format playback, encoding, or 
tagging support to any product, free 
or commercial. Use of the code for 
proprietary efforts that don’t support 
the official APE format require written 
consent of the author.

b Monkey’s Audio source can be included 
in GPL and open-source software, 
although Monkey’s Audio itself will 
not be subjected to external licensing 
requirements or other viral source 
restrictions.

Modifications
Any changes or modifications made to this 
device that are not expressly approved by 
Philips Consumer Lifestyle may void the user’s 
authority to operate the equipment.
 
Copyright information
All other brands and product names are 
trademarks of their respective companies or 
organizations.
Unauthorized duplication of any recordings 
whether downloaded from the Internet or 
made from audio CDs is a violation of copyright 
laws and international treaties.
The making of unauthorized copies of copy-
protected material, including computer 
programs, files, broadcasts and sound 
recordings, may be an infringement of 
copyrights and constitute a criminal offense. 
This equipment should not be used for such 
purposes.
The Windows Media and the Windows logo are 
registered trademarks of Microsoft Corporation 
in the United States and/or other countries.
 
Be responsible! Respect copyrights.

  
Philips respects the intellectual property of 
others, and we ask our users to do the same. 
Multimedia content on the internet may have 
been created and/or distributed without the 
original copyright owner’s authorization. 
Copying or distributing unauthorized content 
may violate copyright laws in various countries 
including yours. 
Compliance with copyright laws remains your 
responsibility.
The recording and transfer to the portable 
player of video streams downloaded to your 
computer is intended only for use with public 
domain or properly licensed content. You 
may only use such content for your private, 
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WARRANTIES OF MERCHANTABILITY AND 
FITNESS FOR A PARTICULAR PURPOSE 
ARE DISCLAIMED. IN NO EVENT SHALL 
THE FOUNDATION OR CONTRIBUTORS 
BE LIABLE FOR ANY DIRECT, INDIRECT, 
INCIDENTAL, SPECIAL, EXEMPLARY, OR 
CONSEQUENTIAL DAMAGES (INCLUDING, 
BUT NOT LIMITED TO, PROCUREMENT OF 
SUBSTITUTE GOODS OR SERVICES; LOSS 
OF USE, DATA, OR PROFITS; OR BUSINESS 
INTERRUPTION) HOWEVER CAUSED 
AND ON ANY THEORY OF LIABILITY, 
WHETHER IN CONTRACT, STRICT LIABILITY, 
OR TORT (INCLUDING NEGLIGENCE OR 
OTHERWISE) ARISING IN ANY WAY OUT 
OF THE USE OF THIS SOFTWARE, EVEN IF 
ADVISED OF THE POSSIBILITY OF SUCH 
DAMAGE.
 

Recycling the product and the 
�����(�������	��
Your product is designed and manufactured 
with high quality materials and components, 
which can be recycled and reused. 
Never dispose of your product with other 
household waste. Please inform yourself about 
the local rules on the separate collection of 
electrical and electronic products and batteries. 
The correct disposal of these products helps 
prevent potentially negative consequences on 
the environment and human health.
Please visit www.recycle.philips.com for 
additional information on a recycling center in 
your area.

Caution

 ' Removal of the built-in battery invalidates the warranty 
and can destroy the product. 

 

c Code changes and improvements must be 
contributed back to the Monkey’s Audio 
���,	���"�		�"��
��	���������������������	�$�
unless exempted by express written 
consent of the author.

d� ���������	����	$���	��$�����������	����	��
must be plainly acknowledged in the 
software using the code.

e Although the software has been tested 
�
�����
��$��
	����
����������������
responsible for damages due to bugs or 
misuse.

If you do not completely agree with all of the 
previous stipulations, you must cease using this 
source code and remove it from your storage 
device.
 
FLAC decoder
Copyright (C) 2000,2001,2002,2003,2004,2005,
2006,2007,2008,2009 Josh Coalson
 
Redistribution and use in source and binary 
����	>�<�������<�����������

�����>�����
permitted provided that the following 
conditions are met:
'� Redistributions of source code must retain 

the above copyright notice, this list of 
conditions and the following disclaimer.

'� Redistributions in binary form must 
reproduce the above copyright notice, 
this list of conditions and the following 
disclaimer in the documentation and/
or other materials provided with the 
distribution.

'� Neither the name of the Xiph.
org Foundation nor the names of its 
contributors may be used to endorse 
or promote products derived from this 
	���<����<�������	��
�

�������<�������
permission.

 
THIS SOFTWARE IS PROVIDED BY 
THE COPYRIGHT HOLDERS AND 
CONTRIBUTORS “AS IS” AND ANY EXPRESS 
OR IMPLIED WARRANTIES, INCLUDING, 
BUT NOT LIMITED TO, THE IMPLIED 
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�
����� MIX
Notice for the USA
This equipment has been tested and found 
to comply with the limits for a Class B digital 
device, pursuant to part 15 of the FCC Rules. 
These limits are designed to provide reasonable 
protection against harmful interference in a 
residential installation. This equipment generates, 
uses, and can radiate radio frequency energy 
and, if not installed and used in accordance 
with the instruction manual, may cause harmful 
interference to radio communications.
However, there is no guarantee that 
interference will not occur in a particular 
installation. If this equipment does cause harmful 
interference to radio or television reception, 
which can be determined by turning the 
equipment off and on, the user is encouraged 
to try to correct the interference by one or 
more of the following measures:
'� Relocate the receiving antenna.
'� Increase the separation between 

equipment and receiver.
'� Connect the equipment into an outlet on 

a circuit different from that to which the 
receiver is connected.

'� Consult the dealer or an experienced 
radio/TV technician for help.

 
Notice for Canada
This Class B digital apparatus complies with 
Canadian ICES-003.
The set complies with the FCC-Rules, Part-15 
and with 21 CFR 1040.10. Operation is subject 
to the following two conditions:
'� This device may not cause harmful 

interference, and
'� This device must accept any interference 

received, including interference that may 
cause undesired operation.
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Software loaded on the player
MIX comes with the following software: 
'� �
�������������� (helps you manage your 

media library on a PC and the player)
'� �
������-	)��	�*����	� (helps you get 


��<����������	�������
�$�������������?

Files loaded on the player
Q��������<����
��	���������������MIX:
'� User manual
'� Frequently asked questions

2 Your new player
On MIX, you can play music.

What’s in the box
Check that you have received the following 
items:
Player

 
Earphones

 
Quick start guide

 
Note

 ' The images serve as reference only. Philips reserves the 
right to change color/design without notice.

Philips GoGear audio player

Quick start guide

EN
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Note

 ' Rechargeable batteries have a limited number of charge 
cycles. Battery life and number of charge cycles vary by 
use and settings.

 ' The charging animation stops and the  icon is 
displayed when the charging process is completed.

To conserve battery power and increase the 
�������
	$�����
	�"������������*;<=
'� Set the backlight timer to a low value (go 

to  > [Display settings] > [Screen off 
timer]).

;��������
��������������

 
1 Connect MIX to a PC.
2 On the PC, select My Computer 

(Windows XP / Windows 2000) / 
Computer (Windows Vista / Windows 7).

3 Right click on the �
������&�&	���MIX 
icon. Select -���������
��������������.
'� Alternatively, click the �
������&�&	���

MIX icon. Double click the setup.exe. 
4 Follow the onscreen instructions to 

complete the installation.

Philips GoGear 
SA3MXX Setup.exe

E

3 Get started

Charge power
MIX has a built-in battery that can be charged 
through the USB port of a computer.
As shown, connect the MIX to a PC. 

 
Note

 ' When you connect MIX������
�������>�������������_��
prompted to select: [Charge & transfer] or [Charge 
& play]. If no option is selected, [Charge & transfer] 
applies.

 ' To play the MIX when you charge power, select 
[Charge & play].

Battery level indication
The display indicates the approximate levels of 
the battery status as follows:

100% 75% 50% 25% 0%

 » {�_�	�������������	
���������
���	����������
battery is low. The player saves all settings 
and switches off within 60 seconds.
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Note

 ' The installation requires you to agree to the license 
terms.

Switch the player on or off
Press and hold  /  until the player is switched 
on or off. 

 
����
������������������
��(����
The player has an automatic standby and shut-
down feature that can save battery power. 
After 10 minutes in idle mode (no play, no 
button is pressed), the player switches off.

EN
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1.  / press and hold: switch on/off the 
player
press: lock/unlock all buttons

2. press: back one level
press and hold: return to the 
Home screen

3. RESET press the hole by using the tip of 
a ball pen when the screen does 
not respond to the pressing of 
keys

4. 3.5 mm headphone connector
5. display
6.  / on the list of options:

press: skip to the previous/next 
option
on the play screen:
press: increase/decrease the 
volume
press and hold: increase/
decrease the volume quickly

 / on the play screen:
press: skip to the previous/next 
option
press and hold: search within 

�������
��
press: select options, or start/
pause/resume play

7. USB connector for power 
charging and data transfer

8. Remove the cap to use the USB 
connector

4 Overview

Controls

 ab

e f g h

cd

EN
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Home screen
Menu Mode To

Music �����������
��	
Folder view $��<�
��	����������	
Settings customize the 

settings of MIX
Now playing show the play screen

'� From the Home screen, you can access 
functional menus by pressing the navigation 
buttons  /  and .

'� To go back to to previous screens, press  
repeatedly; or, press and hold  to return 
to the Home screen.

Lock/unlock the keys
When the player is on, use the lock to prevent 
accidental operation. 
'� (���_�����		�  /  to lock or unlock the 

keys.
 » All buttons except the volume keys are 

locked and the display shows a lock 
icon.

Screen on/off
To save power, the screen switches off 
��������
������������������|��
���������
duration if 
'� no new action is taken on MIX; and
'� a value is selected in  > [Display settings] 

> [Screen off timer].

@��	J����
	����	�(��)����
��	
'� Press any key. 
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To set iTunes media folder

  
1 On �
��������������, go to Tools > 

Options...
2 Select Media Importer, and then the 

iTunes Importer tab.
3 Verify your library location and options.
4 Click the Import Library button next to 

the library location. 
 » The software imports the iTunes 

library into �
��������������.

�� ��������
����
media library

With �
��������������, you can do the following:
'� Manage your media collections on a PC;
'� Sync MIX with your PC media library;
'� Register MIX on www.philips.com/

welcome.

����	���
	������	��"��
��
	�
��

Set the watch folder
Create a central folder
On a PC, create a central folder to save all 
������
��	>������K�����>�}~�!�������������*
In �
��������������, set the central folder as 
the watch folder. Each time you launch �
������
Songbird, songs are added to/ removed from 
�
�������������� as they are on the central 
folder. 
Q����(��
	������

Q���
�	���������������
���
�������������� on 
a PC, do the following as prompted to import 
�K�	�����������
��	�������
��������������:
'� Select the iTunes media folder to import 

an existing iTunes library;
'� Select the central folder to search and 

������������K�	�����������
��	*
 » The central folder is set as the watch 

folder of �
��������������.

EN
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;
�����
	������	�
;
�����
	������	��"��
���
	��"���	��
In �
��������������, 
'� go to File > Import Media to select 

folders on the PC. 
 » ������
��	�����������������Library.

'� or, go to File > Import a playlist to select 
playlists on the PC.

 » ������
��	��������������������������. 

  
Get contents from online 
sources
You can access and purchase content from 
online sources. Find the available online services 
under Services on the source selector pane. 

Note

 ' Before you download or purchase content from online 
services, subscribe to the online service and log in to 
your account. 

 ' Some of the services are available in certain countries. 

To set the watch folder
In �
��������������, set the watch folder as 
follows:

  
1 Select Tools > Options.
2 In Options, select Media Importer. Then, 

select the Watch Folders tab. 
3 In Watch Folders, tick the checkbox as 

shown. 
4 Click Browse, and select the central folder 

=�*�*}~�!�������������?��	�����<��
��
folder. 

 » In �
��������������>�������
��	�����
added or removed as they are in the 
central music folder.
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�	���
�����
��������������
�
�������������� is structured as follows:

  
a� ����	�����	=�����#��
	�����������������


	������	������
	�
	�������������"��
������
Songbird.

b Source selector pane: Click to select a 
source of contents; Click  /  to show 
or hide the subsources.
'� Library: media library of �
������

Songbird;
'� Devices: player that is connected to 

the PC;
'� Services: online media sources;
'� ���������= Playlists that you create 

or generate in the media library of 
�
��������������.

�

Search online
1 Select an online service:

'� Select an option under Services;
'� Alternatively, in the search box, click 

the down arrow to select an online 
service.

  
 » You enter the Web page of the 

online source.

2� !���
�����������������
��*�
'� If necessary, use the search box to 

enter a keyword.
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Filter pane view
�������
����������$��<>�������
��	�
������

����������������������������	*

  
Q��	���
����
���������>�
1 Right click the bar of metadata tags.

 » A list of metadata tags is displayed.

2 Click the tag that you want to display on 
the metadata bar.

Search by keyword

  
1 In the search box, click the down arrow 

to select �
�������������� as the source of 
content.

2 Enter the keyword in the search box. 
3 Press the Enter key.

 » You start the search in the library.

c Contents pane: View contents in current 
source of contents.

d Information pane: From the internet 
�����	�$�*��
@��	���������	���
��"��
�������)������	��������
	�
	������	�
being played.

e Artwork pane: Drag the up arrow to 
display the pane.

Search by metadata
In the media library of �
��������������, media 

��	�����	�����������������*�Q��	���
������
������
��	������������>�
��
)������
������	���
��
������	�����
����������$��<*
List view
���������	��$��<>�������
��	�������	�������
metadata.

  
To select what metadata to display,

  
1 In Library > Music or Videos, right click 

the bar of metadata tags.
 » A list of metadata tags is displayed.

2 Click the tag that you want to display on 
the metadata bar.
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1 Under ���������, click  to create a playlist.

 » A new playlist is created.

2 Name the new playlist. 
3� }�������������������
��	��������������	�*�

Tip

 ' Q�������������������������
��	��������	��������>������
down the Ctrl button when you click options. 

��)	��
	������%�	�	��������������
��	��	��������%�	�	
'� Drag and drop songs or playlists to the 

�����\�	�	 pane.

  

��	��	���������������
������
Songbird
With a playlist, you can manage and sync your 
songs as needed.

Create a playlist
Select songs that you want to play. Add the 
songs to a playlist. 

  
1 In Library > Music, select songs.

'� To select multiple songs, hold down 
the Ctrl button when you click songs.

2 To add the songs to a playlist:
'� Right click on the songs, and select 

���������������;
'� Select a playlist;

 » The songs are added to the 
playlist.

'� To create a playlist, select ^	����������.
 » A new playlist is created for the 

songs.
 » Under ���������, name the playlist 

as needed.
Alternatively, 
Create a playlist. Add selected songs to the 
playlist. 
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*����	�
	������	������
������
Songbird

Edit metadata
(����������
���������������=������������
�}�����?>�����
�����$��������
��	�	������
automatically by song title, artist, album, and 
other information. 
{���������	��
�����������
��	��������������>�����
can browse the media library by metadata. 

  
1 In Library > Music or Videos, select a 

������
��*
2� #�����
��
)��������
������	���
��View 

Metadata.
 » A metadata table is displayed for you 

to edit the information. 

Get album artwork
Artwork is sometimes available for music 
downloads. With �
��������������, you can 
insert artwork for songs. 
After you sync the songs to some players, you 
can browse the media library by artwork. 

  

��)	��
	������%�	�	��������������
1 Click Save.

 » The play queue is saved as a playlist 
under ���������.

2 Under ���������, name the playlist as 
needed.

��������������
	��������	����"��
	������%�	�	
'� To add songs to the top, right click on 

the options and select \�	�	�^	J�;
'� To add songs to the end, right click on 

the options and select \�	�	�'���.

  
���������������
1 To play the entire playlist, right click on the 

playlist and select ����. 
'� To start play from a song, double click 

on the song. 
2 To select play options, click buttons on the 

player pane. 
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������
	�����	�����
��
������
Songbird
Through �
��������������, you can sync music 
from a PC to the player. 

  
1 On the PC, launch �
��������������.
2 Connect the player to the PC by using a 

USB cable. 
 » On �
��������������, the player is 

displayed when it is recognized by the 
PC. 

  

'� On �
��������������, select Tools > Get 
Artwork.

 » Artwork is fetched for all titles in the 
library.

'� Right click on selected titles, and select Get 
Artwork.

 » Artwork is fetched for all selected 
titles.

_	
�)	�
	������	��"��
��
	��������

  
1� #�����
��
)������������
��*�!���
��Remove.
2� ���
����	���������*

 » Q���	���
����
����	�����$��������
the library and from all playlists. (By 
�������>�����
����	�����������$���>�����
���������*�Q���
���	������K�	�	������	�
original location on the computer or 
computer network.)

Tip

 ' Q��	���
�����������
��	>��������<����� Ctrl button 
when you click options.

 ' Q��	���
�����������
��	�
���$��
��	>��������<������Shift 
�������<��������
��
)�����
�	��������	��������	*
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Auto sync
'� If you have selected auto sync, auto sync 

starts automatically when you connect the 
player to a PC;

'� Alternatively, select the player under 
Devices, and click Sync.

@���	�	��������������	������$

  
1 Select the player under Devices.
2 On the pop-up screen, click the Music, 

Videos, or �
���� tab.
3 Click to select an option. 

Select auto or manual sync
Q���
�	�����������
����
�����������������
������
Songbird, select auto sync or manual sync for 
the player. 

  
@���	�	�����������
��������������	�$�

  
1 Select the player under Devices.
2 Select Manual or Auto.
3� Q��
��
�������������>�
��
)�Apply. 
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Manual sync
@�������"	���	�	��	������������
�������$�
1 Select playlists. 
2 Drag and drop the playlists to MIX.
@�������"	���	�	��	��
	������	��
�������$

  
1 On the Content pane, right click on a 

	���
����������
��*�
2 Select Add to Device > MIX.

 » !���
����
��	���������	����������MIX.

Tip

 ' Q��	���
�����������
��	��������	��������>��������<����� 
Ctrl button when you click options. 
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�����
����
1 Press  or ����	���
������	�
�
��*�
2 Press  to start play. 

 » Play starts from current song.
 » On the play screen, you can see the 


������������������������	����	*

3 During playback, 
'� Press  to pause and resume 

playback. 
'� To go to the previous screen, press 

. 
 » The play screen returns a few 

seconds later.

  
@���	�	�����
�������	�����
	���������		�
'� Repeatedly press  and .

To rewind or fast forward within current song
'� On the play screen, press and hold  and 

.

6 Music

Find music on the player

Find music by song information
From the Home screen, select ����
�����	�
�
by song information (meta data or ID3 tag):
 
[All songs]
'� Alphabetically listed tracks
 
[Artists]
'� Alphabetically listed artists
'� Alphabetically listed albums
'� Tracks listed in album order
 
[Albums]
'� Alphanumerically listed albums
'� Tracks listed in album order

Q����
����������	�"���	�
From the Home screen, select ����
�����	�
�
���
���������*

Superscroll
In a list of options that are sorted by alphabet, 
Superscroll allows you to browse the options 
by initial. 
'� Press and hold  /  to start Superscroll. 

 » On the screen, you can see the initials 
of current options. 

  Alive

Argentina

All of Your Life

ive

rgentina

l ooff YYoour LLifeeA
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Note

 ' Equalizer is deactivated when you select FullSound.

Display settings

Theme
In [Display settings] > [Theme], select the 
theme for the display.

Screen off timer
The screen enters the idle mode, if no new 
action is taken on MIX*�{������������|��
����
time duration, the idle screen is switched off 
automatically.To save battery power, select a low 
value for the time duration. 
To set the time duration
'� In [Display settings] > [Screen off timer], 

select a time duration. 
 » After the selected time duration, 

the idle screen is switched off 
automatically. 

@��	J����
	����	�(��)����
��	
'� Press any key. 

Rotate screen
In [Display settings] > [Rotate screen], select 
[180°] or [0° (Normal)] to turn the display 
upside down. 

 » After you turn the display upside down, 
you switch the functions of  and .

Language
In [Language], select a language for the player.

7 Settings
In , select your options for the player.
1 Press  /  to select an option.
2 Press ����
��
��*

�����
��	
In z�����
��	{, select play modes for music/
recording play:

[Repeat]
[Repeat 1] repeats current song/

recording.
[Repeat all] repeats all songs/recordings 

in current folder.
z�
�"|	{
z�
�"|	����{ plays all songs/recordings in 

current folder in random 
order.

If both [Repeat all] and z�
�"|	����{are 
activated,
'� All songs/recordings in current folder are 

repeated in random order. 

Sound settings
 In [Sound settings], select your option for 
sound settings:

[FullSound] Restores the sonic details that 
music compression loses  
(for example, MP3, WMA).

z!%����}	�{ }�
��	�	�����	������	��	���	����*
[Volume 
limit]

Sets a maximum volume level for 
the device. In this way, you can 
always keep the volume within a 
level safe enough to your hearing. 
Press  /  to set the volume 
limit; Press ����
��
��*
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Information
In [Information], learn the following information 
about the device:

[Capacity:] memory size
[Free space:] space available
[Firmware 
version:]


�������
��<����$��	���*�
���
)�����
��<����$��	����
<�������������
��<���������
the support website.

[Model:] full product name. Check 
the full product name when 
���������
��<�������������
support website.

[Support site:] web site that provides support 
for the device

Factory settings
In [Factory settings], restore the player to 
factory settings. Files transferred to the player 
are retained. 
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�����	��
	���
���	
1 Make sure that your PC is connected to 

the Internet.
2 Maker sure that you have connected MIX 

to the PC.
3 On your PC, click Start > ������
� > 

�
������> �
������*�������	� > GoGear 
SA3MXX Device Manager to launch the 
�
������-	)��	�*����	� to launch �
������
Device Manager.

4 Click Update
 » �
���������*<<�-	)��	�*����	� 

checks for updates and installs new 

��<���������������������>�����$�������*

5 When the display shows Update 
completed, click OK.

6 Disconnect MIX from the PC.
 » MIX���	����	�����������
��<�����	�

updated and is ready for use again.

8 Update the 
firmware 
�
����
��
������
Device Manager

;��������
������-	)��	�*����	�

  
1 Connect MIX to a PC.
2 On the PC, select My Computer 

(Windows XP / Windows 2000) / 
Computer (Windows Vista / Windows 7).

3 Right click on the �
������&�&	���*;< 
icon. Select ;��������
������-	)��	�*����	�.
'� Alternatively, click the �
������&�&	���

MIX icon. Double click the installer.
exe. 

4 Follow the onscreen instructions to 
complete the installation of the software.

Note

 ' The installation requires you to agree to the license 
terms.
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9 Troubleshooting
If MIX is not working properly or the display 
freezes, you can reset it without losing data:

How do I reset MIX?
 ~ Insert a pen tip or other object into the 

reset hole located at the bottom of MIX. 
Hold until the player shuts down.

 ~ If the reset option is unsuccessful, follow 
the steps how to recover MIX with the 
�
������-	)��	�*����	�:

1 On your computer, select Start > 
������
� > �
������> �
������*�������	� 
> GoGear SA3MXX Device Manager to 
launch the �
������-	)��	�*����	�.

2 Turn off MIX before you continue.
3 Press and hold the volume button  while 

you connect MIX to your computer.
4 Keep holding the key until the �
������

Device Manager acknowledges MIX and 
enters the recovery mode.

5 On the computer, click the Repair button 
and follow the instructions of the �
������
Device Manager to complete the recovery 
process.

6 When the recovery is completed, 
disconnect MIX from your computer.

7 Restart MIX.
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Note

 ' ¹ Rechargeable batteries have a limited number of 
charge cycles. Battery life and number of charge cycles 
vary by use and settings. 

 ' ² 1GB = 1 billion bytes; available storage capacity is less. 
Full memory capacity may not be available as some 
memory is reserved for the player. Storage capacity 
is based on 4 minutes per song and 128 kbps MP3 
encoding.

����	
��	%���	
	���
'� Windows® XP (SP3 or above) / Vista / 7
'� Pentium III 800 MHz processor or higher
'� 512 MB RAM
'� 500 MB hard disk space
'� Internet connection
'� Windows® Internet Explorer 6.0 or later
'� CD-ROM drive
'� USB port

10 Technical data

���	�
Power supply: 150 mAh Li-ion polymer internal 
rechargeable battery
MP3 play time¹: up to 13 hours
Software
Philips Songbird: to transfer music
������	�}�$�
���������~�����������
��<���
Connectivity
Headphone 3.5 mm 
USB 2.0 High speed
Sound
Channel separation: 40 dB
Frequency Response: 45 - 16,000 Hz
Output power: 10.0 mW
Signal to noise ratio: > 75 dB

Audio playback
Supported formats:
Bit rates Sampling rates
MP3:
8 - 320 kbps in CBR and VBR 8, 11.025, 16, 

22.050, 24, 32, 
44.1, 48 kHz

WMA:
10 - 320 kbps in CBR
32 - 192 kbps in VBR

8, 11.025, 16, 
22.050, 32, 44.1, 
48 kHz

FLAC:
up to 1.1 Mbps 44.1 kHz
APE:
up to 1.3 Mbps 48 Khz

Storage media
Built-in memory capacity²:
SA3MXX02 2GB NAND Flash
SA3MXX04 4GB NAND Flash
SA3MXX08 8GB NAND Flash
Display
Color LCD 128 x 64 pixels
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